Vorig onderwerp

Volgend onderwerp

Formulier niet zichtbaar bij eindklant

Probleem

In het dossier staat bij een document bij Publiceren de optie Eindklant op Ja. De klant kan dit document echter niet zien.

Oorzaak

Het document is via DDi-RPA binnengekomen en de juiste permissies ontbreken.

Oplossing

De volgende permissies moeten hiervoor aanwezig zijn:

Ga naar Beheer Systeem Systeeminstellingen Default segmenten toewijzen (pad BYST).

  1. Open code 14 Aplaza Documenten Berichtenservice.
  2. Open code 2 DDi.