Vorig onderwerp

Volgend onderwerp

Bij inloggen volgt de melding 'account is geblokkeerd'

Probleem

Een gebruiker logt in, maar krijgt de melding 'Account is geblokkeerd'. Vrijgeven gebruikers via pad BGV of BGC helpt niet.

Oorzaak

Na maximaal drie foutieve inlogpogingen wordt het inlogaccount geblokkeerd.

Oplossing

Sluit het inlogscherm af. Laat jouw ANVA beheerder de stappen hieronder uitvoeren:

  1. Ga naar Beheer Gebruiker Gebruiker (pad BGG) en selecteer de juiste gebruiker.
  2. Klik op het menu Instellingen.
  3. Wijzig de optie geblokkeerd van ja naar nee.