Probleem
Een gebruiker logt in, maar krijgt de melding 'Account is geblokkeerd'. Vrijgeven gebruikers via pad BGV of BGC helpt niet.
Oorzaak
Na maximaal drie foutieve inlogpogingen wordt het inlogaccount geblokkeerd.
Oplossing
Sluit het inlogscherm af. Laat jouw ANVA beheerder de stappen hieronder uitvoeren: