Vorig onderwerp

Volgend onderwerp

Melding ‘Koppeling met CED Connect werkt niet meer: 504 Gateway Time-out</h1></center>’Owned by Ellen van der Woude

Probleem

Bij het ontvangen van XML-gegevens van de CED Connect-koppeling komt de melding 'Koppeling met CED Connect werkt niet meer: 504 Gateway Time-out </h1></center>'

Oorzaak

Er is geen connectie met de CED Connect-koppeling.

Oplossing

Deze connectie kan op de volgende manier herstart worden. De medewerkers mogen ingelogd blijven:

  1. Ga naar de server, waar ANVA op draait (dus niet de Cliëntserver).
  2. Start de Services
  3. Herstart de service ANVA Tomcat Data*.
  4. De medewerkers moeten ANVA nu wel opnieuw opstarten.