Vorig onderwerp

Volgend onderwerp

Meldingen e-ABS (Engels)

In dit onderdeel

ClaimNotify voor schade: <schadenr (datum tijd)>common_exception.field_not_null,claimservice_exceptions.manageclaim. error.no.nonvnabinsurer.contact.id.filled

claimservice_exceptions.placement_has_not_correct_status

clearing_exceptions.damage_booking_line_cannot_be_processed_due_to_the_status_of_settlement

clearing_exceptions.invoice_date_is_more_than_value _of_MCD_days_in_the_past

clearing_exceptions.premium_booking_line_cannot_be_processed_due_to_the_status_of_the_contract

clearing_exceptions.vnab_insurer_not_found

clearing_exceptions.vnab_insurer_not_involved_with_agreement

clearing_exceptions.vnab_insurer_not_involved_with _settlement

common_exception.object_not_found, No_row_with_the_given_identifier_exists

common_exceptions.field_not_null

common_exceptions.access_denied

document_service_missing_extension

document_service.unsupported_extension....xlsm

insurer_share.not_in_range

manage.modify.policy.errors.policy_record_status _finished_or_cancelled

manageclaim.error.placement.damagedate.not.in.range

manageclaim.error.has.approved.settlements

NonVnabInsurer Contact Email is mandatoryy if Non VNAB Insurer ID is supplied

placement_exceptions.expiration_date_must_be_after _placement_start_date

placement_exceptions.not_found, Policy Holder, 41

placement_exceptions.user_subsidiary_has_readonly _permission

placement_exceptions.user_of_group_not_active_for_placement

placement_exceptions.mandatory_not_supplied, insurer contact

placement_exceptions.may_not_be_updated_due_to_the_policy_record_status

I/O error: Read timed out; nested exception is java.net.SocketTimeoutException: Read timed out

Start/modification date of the new placement cannot be earlier than start/modification date of the base placement

Tacit Renewal is not allowed for placement [...]

user_or_group_doesnot_belong_to_risk_carrier

ClaimNotify voor schade: <schadenr (datum tijd)>common_exception.field_not_null,claimservice_exceptions.manageclaim. error.no.nonvnabinsurer.contact.id.filled

Probleem
Bij het verzenden van een schadedossier naar e-ABS komt de volgende foutmelding:

"ClaimNotify voor schade: <schadenr (datum tijd)>
common_exception.field_not_null,claimservice_exceptions.manageclaim. error.no.nonvnabinsurer.contact.id.filled"

Oorzaak
Het e-mailadres is niet ingevuld bij de maatschappij.

Oplossing
Ga naar pad BMM en vul bij de betreffende maatschappij het e-mailadres in. De wijziging kan nu wel verzonden worden.

 

claimservice_exceptions.placement_has_not_correct_status

Oorzaak

Vanuit e-ABS kan een claim alleen gemeld worden op een plaatsing die (gedeeltelijk) geaccordeerd is. De status moet dus 'Actief' of 'Niet-actief' zijn.

Wanneer de plaatsing nog geen akkoorden heeft (status: 'In onderhandeling'), kan er dus geen schade op gemeld worden.

 

Oplossing

Neem contact op met functioneel beheer van de VNAB als de melding zich blijft voordoen.

clearing_exceptions.damage_booking_line_cannot_be_processed_due_to_the_status_of_settlement

Oorzaak

De status van de schaderekening is niet Geaccordeerd. De oorzaak hiervan is dat de boekingen worden aangeleverd via Clearing (pad BOVEL) voordat de schaderekening geaccordeerd is.

 

Oplossing

  1. Controleer in e-ABS welke verzekeraars nog moeten accorderen en waarom ze dat nog niet gedaan hebben (openstaande vragen van verzekeraar aan makelaar).
  2. Rappelleer de verzekeraars die nog niet gereageerd/geaccordeerd hebben, bij voorkeur via een ‘reactie’ via e-ABS aan de betreffende verzekeraar.

Het probleem lost zich op wanneer de schaderekening wel geaccordeerd is en de Clearing opnieuw wordt gestart (pad BOVEA).

clearing_exceptions.invoice_date_is_more_than_value _of_MCD_days_in_the_past

Oorzaak

De boekdatum van de factuur in ANVA is ouder dan 92 dagen. Deze kan niet via Clearing (pad BOVEL) worden aangeleverd.

  

Oplossing 1

  1. Boek de factuur terug via pad FFFF.
  2. Maak een nieuwe boeking aan die wel binnen de toegestane periode valt.

Oplossing 2

Indien u niets doet dan komt de factuur terecht op de template (pad IIRFG) en kunt u deze via een spreadsheet aanleveren. Zie het hoofdstuk 'Aanleveren van boekingen naar e-ABS via een spreadsheet' in het ANVA-onderwerp e-ABS koppeling - Gebruikershandleiding.

clearing_exceptions.premium_booking_line_cannot_be_processed_due_to_the_status_of_the_contract

Oorzaak

De status van de polisversie is niet Geaccordeerd. De oorzaak hiervan is dat de boekingen worden aangeleverd via Clearing (pad BOVEL) voordat de polisversie geaccordeerd is.

  

Oplossing

Het probleem lost zich op wanneer de polisversie wel geaccordeerd wordt door de verzekeraars.

  1. Controleer in e-ABS welke verzekeraars nog moeten accorderen en waarom ze dat nog niet gedaan hebben (openstaande vragen van verzekeraar aan makelaar).
  2. Rappelleer de verzekeraars die nog niet gereageerd/geaccordeerd hebben, bij voorkeur via een ‘reactie’ via e-ABS aan de betreffende verzekeraar.

Het probleem lost zich op wanneer de polisversie wel geaccordeerd is en de Clearing opnieuw wordt gestart (pad BOVEA).

clearing_exceptions.vnab_insurer_not_found

Een andere foutmelding met een zelfde oorzaak kan zijn: clearing_exceptions.vnab_insurer_not_involved_with_agreement.

 

Oorzaak

Er wordt een boeking aangeboden via Clearing (pad BOVEL), maar de VNAB-verzekeraar is niet gevonden.

 

Oplossing

  1. Controleer in ANVA of bij de boeking op de juiste polisversie geboekt is.

In e-ABS kunt u premie boeken op een:

U kunt boekingen doen aan alle verzekeraars/poolverzekeraars die op de verdeling voorkomen of die op het ‘Overig document’ betrokken zijn.

(weet niet of anva ook ‘overig document boekingen’ maakt??)

clearing_exceptions.vnab_insurer_not_involved_with_agreement

Oorzaak

De boeking is aangemaakt op een onjuiste verdeling: de maatschappijen in de verdeling in de ANVA-polisversie komen niet overeen met die in e-ABS.

  

Oplossing

Omdat de boeking reeds financieel verwerkt is, kunt u dit alleen oplossen door de boeking terug te boeken en opnieuw te boeken op een polisversie met de juiste maatschappijen in de verdeling bij ANVA en e-ABS.

clearing_exceptions.vnab_insurer_not_involved_with _settlement

Oorzaak

Er wordt een boeking aangeboden, maar de VNAB-verzekeraar waarvoor die boeking is, is niet betrokken op de schaderekening. De boeking is geadresseerd aan het juiste dossier, maar er zit een verkeerde schadeverdeling op het dossier. Een mogelijke oorzaak is dat de verdeling naderhand gewijzigd in ANVA.

 

Oplossing

Binnen e-ABS is het op zich wel mogelijk om de schadeverdeling af te laten wijken van de polisverdeling. Echter: het is wel belangrijk dat de juiste verzekeraars op het schadedossier staan. Mogelijk wordt die fout pas ontdekt bij de boeking, maar de oplossing moet voor het hele dossier gedaan worden.

Of dat binnen het dossier kan, is afhankelijk van de vraag of de schadeverdeling nog gewijzigd mag worden. Anders moet u een nieuw schadedossier aanmaken:

  1. Sluit het huidige schadedossier.
  2. Maak een nieuw schadedossier aan op de juiste polisversie en met de juiste schadeverdeling.

    Let op Als gebruiker van deze functionaliteit moet u dus goed begrijpen wat u waar doet en waarom. ANVA bv kan geen ondersteuning bieden wanneer de schadeverdeling handmatig is gewijzigd in e-ABS.

common_exception.object_not_found, No_row_with_the_given_identifier_exists

Volledige melding
common_exceptions.object_not_found, No row with the given identifier exists: [nl.vnab.eabs.model.beans.claims.ClaimRecord#.......].

  

Oorzaak

Wanneer een actie wordt uitgevoerd op een polisdossier of schademelding (bijvoorbeeld Toevoegen polisversie of Uitnodigen expert), moet het ID van het polisdossier of de schademelding worden aangeleverd. Deze foutmelding verschijnt wanneer het verkeerde ID wordt aangeleverd.

  

Oplossing

Dit probleem moet nader bekeken te worden door een medewerker van ANVA.

  1. Maak een melding aan via Support.anva.nl en voeg de volgende gegevens toe:
common_exceptions.field_not_null

Oorzaak

Er wordt geen waarde aangeleverd terwijl deze wel verplicht is gesteld.

 

Oplossing 

Dit probleem moet nader bekeken te worden door een medewerker van ANVA.

  1. Maak een melding aan via Support.anva.nl en voeg de volgende gegevens toe:
common_exceptions.access_denied

Oorzaak

Gebruiker/eigenaar heeft niet de juiste rechten op e-ABS.

Oplossing

ANVA geeft alleen de naam van de gebruiker door aan e-ABS. De rechten van een gebruiker moeten in e-ABS worden ingevoerd. e-ABS checkt dus vervolgensde rechten van de gebruiker. ANVA adviseert om zijn/haar rechten te vergelijken met de rechten van een gebruiker, die de melding niet krijgt.

Dit probleem kan opgelost worden door de ‘lokale beheerder’.

  1. Zoek het dossier in e-ABS en kijk via het overzicht ‘eigenaren’ wie de eigenaar is.
  2. Indien gewenst: pas het eigenaarschap aan, zodat de gebruiker wél de benodigde rechten heeft.
document_service_missing_extension

Oorzaak

Het aangeboden externe document heeft geen extensie.

Oplossing

  1. Bewaar het externe document in een ander formaat, zie document_service.unsupported_extension....xlsm voor een lijst met de toegestane extensies.
  2. Koppel het document in het dossier via menu Dossier - Volledig dossier.
  3. Stuur het opnieuw naar e-ABS.

document_service.unsupported_extension....xlsm

Oorzaak

Het documenttype (formaat) is niet toegestaan.

  

Oplossing

  1. Bewaar het document in een ander formaat.
  2. Koppel het document in het dossier via menu Dossier - Volledig dossier.
  3. Stuur het opnieuw naar e-ABS.

Toegestane bestandsformaten:

Extensie

Type

arj

CMPS

asc

UNFM

avi

VDEO

bmp

IMGE

csv

UNFM

doc

RICH

docx

RICH

dot

RICH

dwg

VCTR

eps

VCTR

gif

IMGE

htm

STRC

html

STRC

jpe

IMGE

jpeg

IMGE

jpg

IMGE

mov

VDEO

mp3

AUDI

mp4

VDEO

mpe

VDEO

mpeg

VDEO

mpg

VDEO

mpp

DATA

msg

MAIL

pdf

UNED

png

IMGE

pps

PRST

ppsx

PRST

ppt

PRST

pptx

PRST

rar

CMPS

rtf

RICH

tif

IMGE

tiff

IMGE

txt

RICH

vsd

VCTR

wav

AUDI

wp

RICH

wp5

RICH

wp6

RICH

wpd

RICH

xbrl

STRC

xls

DATA

xlsx

DATA

xlt

DATA

xml

STRC

zip

CMPS

insurer_share.not_in_range

Oorzaak

Het aandeelpercentage is groter of kleiner dan 100%.

  

Oplossing

Controleer de verdeling in de betreffende polis in ANVA:

manage.modify.policy.errors.policy_record_status _finished_or_cancelled

Oorzaak

Op een Beëindigd (royement) of Geannuleerd (alle plaatsingen zijn geannuleerd) dossier kunnen geen nieuwe plaatsingen (wijzigingen, verleningen, indexaties) aangeleverd worden.

Er kunnen wel overige documenten (declaraties, naverrekeningen, enz.) op aangeleverd worden. De vervolgstappen zijn dus afhankelijk van wat u probeert te bewerkstelligen.

 

Oplossing 1

Moet er een nieuwe wijziging plaatsvinden (nieuwe plaatsing):

  1. Heropen het dossier door de wijzigingsreden in ANVA aan te passen naar Lopend (opheffen royement).
  2. Lever een Overig document van type ‘heropenen’ aan (verplicht). Er is een akkoord van alle verzekeraars vereist. Voor meer informatie, zie het hoofdstuk 'Wijzigingen aanleveren via Overige documenten' in het ANVA-onderwerp e-ABS Placement (offline agreement).
  3. Zodra de verzekeraars akkoord zijn, wordt de status ‘Beëindigd" opgeheven en kunt u de nieuwe mutatie aanleveren.

 

Oplossing 2

Blijft het dossier geroyeerd en is er sprake van bijvoorbeeld declaraties of naverrekeningen, dan kunnen die alleen via de mutatiesoort ‘Overig document’ aangeleverd worden. Dit kan vanuit ANVA alleen op de laatste plaatsing. Voor meer informatie, zie het hoofdstuk 'Declaratie op een historische verdeling aanleveren' in het ANVA-onderwerp e-ABS Placement (offline agreement).

 

Oplossing 3

Op een geannuleerd polisdossier zijn geen acties mogelijk. U moet een nieuw polisdossier aanmaken in ANVA.

manageclaim.error.placement.damagedate.not.in.range

Volledige melding

ClaimNotify voor schade: xxxxxxxxx (dd-mm-yyyy uu:mm)
Manageclaim.error.placement.damagedate.not.in.range
Kies 'Opnieuw verzenden' als u de onjuiste gegevens heeft aangepast.

  

Oorzaak

Bij het aanmaken van de schade heeft u de verkeerde historische polis gekozen.

  

Oplossing

Maak een nieuwe schade aan en kies de juiste periode. De schadedatum moet binnen de dekkingsperiode van de polis vallen.

manageclaim.error.has.approved.settlements

Oorzaak

Deze foutmelding over een approved settlement verschijnt alleen als u in de claim agreement line gegevens wijzigt.

De meeste gegevens in het ClaimAgreementLineVO mogen niet worden gewijzigd als er een schaderekening bestaat (bijvoorbeeld percentage, ranking number, verzekeraars).

  

Oplossing

  1. Sluit het oorspronkelijke dossier en voer de schade opnieuw in.
  2. Lever de schadeboeking aan via de e-ABS-template.
NonVnabInsurer Contact Email is mandatoryy if Non VNAB Insurer ID is supplied

Oorzaak

De foutmelding die u krijgt, wordt veroorzaakt door het ontbreken van het e-mailadres in één van de maatschappijen in de verdeling.

 

Oplossing

Ga naar pad BMM en zet het e-mailadres in de maatschappijgegevens.

 

placement_exceptions.expiration_date_must_be_after _placement_start_date

Oorzaak

Deze fout komt voor omdat in e-ABS de contractvervaldatum groter moet zijn dan de startdatum van de plaatsing. Het kan bij deze foutmelding op 2 manieren ‘fout’ gaan:

Voor meer informatie, zie het hoofdstuk ‘Datums in e-ABS en ANVA‘ in het ANVA-onderwerp e-ABS Placement (offline agreement).

  

Oplossing

  1. Wijzig de datumvelden in ANVA naar de juiste waarde. De uiteindelijk berekende startdatum naar e-ABS kunt u terugvinden in label 10793 Ingangsdatum dekkingsperiode
  2. Lever na correctie de polis vervolgens opnieuw aan (pad BOVEA). Zie het hoofdstuk 'Gegevens uitwisselen met e-ABS Placement via pad BOVEA' in het ANVA-onderwerp e-ABS Placement (offline agreement).
placement_exceptions.not_found, Policy Holder, 41

Error. Policy holder [...] not found.

  

Oorzaak

Bij het aanmaken of migreren van een polis wordt de ' Policy Holder ID' meegegeven van een verzekeringnemer die niet behoort tot de werkmaatschappij van de gebruiker die de polis wil aanmaken. Deze foutmelding komt voornamelijk voor wanneer een holding administrator een polis wil aanmaken of migreren, en daarbij een verzekeringnemer selecteert die hoort bij een andere werkmaatschappij in dezelfde holding. Deze holding administrator heeft toegang tot de verzekeringnemers van andere werkmaatschappijen in dezelfde holding (en kan deze dus ‘inlezen’), maar kan deze niet selecteren bij het aanmaken of migreren van een polis.

  

Oplossing

  1. Maak een nieuwe relatie aan in ANVA (dit is een nieuwe policy holder in e-ABS). Hierbij moet u de polis ook opnieuw opvoeren.

Het wijzigen van het relatievolgnummer (pad IWR/IWV) is helaas niet mogelijk bij een e-ABS-gekoppelde polis.

placement_exceptions.user_subsidiary_has_readonly _permission

Oorzaak

De gebruiker die de actie uitvoert is zowel direct als indirect geen eigenaar van het dossier. In e-ABS heeft u schrijfrechten op een dossier:

De gebruiker die het dossier creëert, wordt initieel eigenaar in e-ABS. Uitzondering hierop zijn dossiers die gemigreerd worden: hier wordt de groep Placement initieel eigenaar. Eigenaarschap kan altijd achteraf gewijzigd worden.

Let op Buiten ‘schrijfrecht’ op een dossier, heeft u als gebruiker ook ‘actierecht’ nodig. Dit wordt geregeld door middel van het gebruikersprofiel dat aan een gebruiker is toegekend.

  

Oorzaak

Gebruiker/eigenaar heeft niet de juiste rechten op e-ABS.

Oplossing

ANVA geeft alleen de naam van de gebruiker door aan e-ABS. De rechten van een gebruiker moeten in e-ABS worden ingevoerd. e-ABS checkt dus vervolgensde rechten van de gebruiker. ANVA adviseert om zijn/haar rechten te vergelijken met de rechten van een gebruiker, die de melding niet krijgt.

Dit probleem kan opgelost worden door de ‘lokale beheerder’.

  1. Zoek het dossier in e-ABS en kijk via het overzicht ‘eigenaren’ wie de eigenaar is.
  2. Indien gewenst: pas het eigenaarschap aan, zodat de gebruiker wél de benodigde rechten heeft.
placement_exceptions.user_of_group_not_active_for_placement

Oorzaak

Er is een gebruiker of groep geselecteerd bij de verzekeraar die niet zichtbaar is in het adresboek Placement (maar bijvoorbeeld alleen in het adresboek Claims, of in zijn geheel niet zichtbaar).

 

Oplossing

Om het probleem op te lossen moet u in ANVA de inrichting aanpassen, zodat een andere gebruiker/groep geselecteerd wordt bij het aanmaken van de verdeling.

Gebruik daarbij alleen de groep Placement: die is in principe altijd zichtbaar in adresboek Placement, tenzij de werkmaatschappij bijvoorbeeld niet meer actief is in e-ABS. Mocht de foutmelding dan alsnog optreden, dan is er vermoedelijk iets functioneels aan de hand, zoals een verzekeraar die niet meer actief is.

  1. Pas in pad BMM de afdelingen en medewerkers aan. Zie hiervoor de volgende hoofdstukken in het ANVA-onderwerp e-ABS koppeling – Inrichting:
    - Afdeling toevoegen.
    - Medewerkers toevoegen.
  2. Koppel daarna de gebruiker/afdeling in pad BOVEB aan de maatschappij. Zie de volgende hoofdstukken in het ANVA-onderwerp e-ABS koppeling – Inrichting:
    - VNAB-maatschappijen koppelen.
    - Maatschappijen (niet-VNAB) koppelen.
  3. Verstuur daarna de gegevens naar e-ABS. Zie het volgende hoofdstuk in het ANVA-onderwerp e-ABS koppeling – Inrichting:
    - ANVA basisgegevens versturen.
placement_exceptions.mandatory_not_supplied, insurer contact

Oorzaak

Als een verdeling wordt aangeleverd, bijvoorbeeld bij het aanmaken van een nieuwe polis, moet ook een gebruiker- of groep-ID worden meegegeven. Wanneer dat niet gebeurt, dan volgt deze foutmelding: een verplicht veld wordt immers niet meegegeven.

  

Oplossing

  1. Controleer in pad BMM of aan de maatschappij(en) in de verdeling een contactpersoon of afdeling is gekoppeld. Om automatisch een persoon te selecteren mag er van elk onderdeel (Claims en Placement) maar één contact gekoppeld zijn, anders weet het systeem niet welke geselecteerd moet worden.
    Zie hiervoor de volgende hoofdstukken in het ANVA-onderwerp e-ABS koppeling – Inrichting:
    - Afdeling toevoegen.
    - Medewerkers toevoegen.
  2. Controleer of de gebruiker/afdeling in pad BOVEB aan de maatschappij gekoppeld is. Zie de volgende hoofdstukken in het ANVA-onderwerp e-ABS koppeling – Inrichting:
    - VNAB-maatschappijen koppelen.
    - Maatschappijen (niet-VNAB) koppelen.

    Notitie Als u deze melding krijgt in een schadedossier en u heeft de contactpersoon of afdeling (in pad BMM en pad BOVEB) gekoppeld, dan moet u de betrokkene in het schadedossier handmatig alsnog opvoeren.

placement_exceptions.may_not_be_updated_due_to_the_policy_record_status

Volledige melding

placement_exceptions.invalid_value,policy type,0

placement_exceptions.invalid_value,policy sub type,0

placement_exceptions.may_not_be_updated_due_to_the_policy_record_status

  

Oorzaak

De polis heeft de status 'Geannuleerd', daarom kunnen er geen mutaties op worden uitgevoerd.

  

Oplossing

  1. Laat de wacht vervallen, maak een nieuwe polis aan en lever deze opnieuw aan.

 

Lost dat het probleem niet op?

  1. Ga naar de transactieloging via pad BOVEB.
  2. Controleer of onderstaande labels zijn gevuld.

    <L NR="10142" DISPLAY="Extra Uitgebreide Brand (Z)">5350</L>

    <L NR="12364" DISPLAY="Property">5</L>

  3. Maak een melding aan via Support.anva.nl. Voeg daarbij ook de transactielogging toe..
I/O error: Read timed out; nested exception is java.net.SocketTimeoutException: Read timed out

Bij aanlevering naar e-ABS kan het gebeuren dat er geen response terugkomt (time out). In de transactielogging vind je dit terug onder de melding: 

"I/O error: Read timed out; nested exception is java.net.SocketTimeoutException: Read timed out".

Het gevolg is dat het WACBES-record niet wordt bijgewerkt met het placement-ID en versienummer, en dat ook de daarbij behorende naar e-ABS te versturen documenten niet worden bijgewerkt. In dat geval is het mogelijk om handmatig placement-ID's te importeren. De status van de documenten wordt in de dossiers daarbij aangepast naar 'Verzonden'.

Let op Doe dit alleen in overleg met ANVA Customer Support.

Pad: BOVEII

  1. Selecteer het invoerbestand. Dat moet voldoen aan de volgende eisen:
  2. Druk op Start.

    Met [Esc] kunt u de verwerking stoppen.

    BOVEII_startscherm

  3. Antwoord Ja op de vraag of u de verwerking wilt uitvoeren.
  4. Klik bij "Einde verwerking" op OK.

 

Start/modification date of the new placement cannot be earlier than start/modification date of the base placement

Oorzaak

De polissituatie (ingangs-/wijzigingsdatum) in ANVA en e-ABS loopt niet synchroon.

  

Oplossing

Migreer de polis opnieuw via pad BOVEC. Toekomstige mutaties zullen dan weer goed gaan.

 

Tacit Renewal is not allowed for placement [...]

Oorzaak

De betreffende polisversie in e-ABS staat op stilzwijgend verlengen = ‘nee’. De reden hiervan is dat de betreffende polisversie/plaatsing in ANVA is gesynchroniseerd met een wijzigingsreden uit de 10- of 20-serie (niet prolongerend/opschorting).

  

Oplossing

U kunt dit probleem oplossen door een nieuwe plaatsing te creëren met een andere wijzigingsreden (dus geen reden uit de 10- of 20-serie). Hoe u dit moet doen hangt af van de afspraken (polisvoorwaarden) die u met de maatschappij heeft:

  

Situatie 1

In de polisvoorwaarden is duidelijk opgenomen dat de polis stilzwijgend verlengd mag worden. De verzekeraars hebben hier een akkoord op gegeven.

  1. Breng de verzekeraars op de hoogte dat er nieuwe plaatsingen gemigreerd worden om instellingen te corrigeren.
  2. Maak een selectie (pad EB*) en selecteer de betreffende polis.
  3. Voer de selectie uit (pad EU).
  4. Voer de migratie uit (pad BOVEC).

Voor meer informatie, zie het hoofdstuk: 'Migreren van beurspolissen en -relaties' in het ANVA-onderwerp e-ABS koppeling - Inrichting.

  

Situatie 2

De verzekeraars hebben nog niet geaccordeerd.

  1. Ga naar de polis, maak nieuwe polisvoorwaarden op en muteer de polis in de wacht om vervolgens aan te leveren via Offline Agreement (pad BOVEA).

Voor meer informatie, zie het hoofdstuk 'Bestaande beurspolis via de wacht wijzigen' in het ANVA-onderwerp e-ABS Placement (offline agreement).

user_or_group_doesnot_belong_to_risk_carrier

Oorzaak

De foutmelding die u krijgt, wordt naar alle waarschijnlijkheid veroorzaakt doordat een koppeling met de afdeling Placement ontbreekt.

 

Oplossing

  1. U kunt deze ontbrekende koppeling maken door in pad BOVEB (e-ABS beheer) te kiezen voor e-ABS basisgegevens koppelen, in dat venster kiest u voor VNAB-maatschappijen koppelen, kies dan de desbetreffende maatschappij.
  2. U ziet de afdelingen Claims en Placement, selecteer Placement en controleer of de groep e-ABS gevuld is. Koppel deze aan Placement en sla op. De koppeling is nu tot stand gebracht.
  3. Keer terug naar pad BOVEB selecteer de optie ANVA Basisgegevens versturen om de nieuwe gegevens aan te leveren.
  4. Wanneer u hierna via pad BOVEA opnieuw de nieuwe polissen aanlevert, zal de melding wegblijven.